Aller au contenu


Photo

problème de déconnexion


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
72 réponses à ce sujet

#61 lepoeeete

lepoeeete

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 532 messages

Posté 20 avril 2007 - 07:55

ouf ca aurait pu etre Raoul... :w00t:



grand fou, va
tu en rêves et tu détournes tes demandes ...

pas sûr qu'il saisisse le Raoul !!! :lol:

#62 Passè à l'Ouest

Passè à l'Ouest

    Hobereau d'Anjou

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 36 818 messages

Posté 20 avril 2007 - 07:59

pas sûr qu'il saisisse le Raoul !!! :lol:

ni qu il raidisse d ailleurs..!! :flowers:

#63 Stef

Stef

    #CPasMonRugby

  • QG
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 19 009 messages

Posté 20 avril 2007 - 08:17

vous n'avez pas des antivirus ou firewall un peu trop zellés par hasard ? des nettoyages de cookies programmés ?
vous utilisez toujours le même navigateur pour venir sur le forum ?


Moi, j'ai le probleme tous les matins au redémarrage du PC. J'utilise toujours le même navigateur (IE6), j'ai effectivement un firewall(zonealarm) + antivir(avast) qui fonctionnaient parfaitement avant le new forum. Je n'ai pas de nettoyage de cookies programmés.
J'ai aussi des inscriptions sur d'autres forums ou site qui fonctionnent correctement.
Donc rien de bien grave, c'est juste un peu génant au démarrage (y'aurait'il un lien avec le récent bug des utilisateurs en ligne?)

#64 Mouky

Mouky

    Joueur du Grand Chelem

  • Administrateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 9 147 messages

Posté 20 avril 2007 - 08:30

j'ai mis la durée de session à 48h...

Le bug des utilisateurs en ligne ? tu parles de l'attaque norvégienne ?

#65 Stef

Stef

    #CPasMonRugby

  • QG
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 19 009 messages

Posté 20 avril 2007 - 08:51

Je parle du topic Alerte JAune (QG)

#66 renardmontferrandais

renardmontferrandais

    Joueur du Grand Chelem

  • QG
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 9 427 messages

Posté 20 avril 2007 - 09:58

chez moi aussi déconnexions de temps à autres , pas vraiment de règle en la matière , des fois ça me reconnait des fois il faut me réidentifier ...

j'utilise Firefox , pas de cookies effacés , pas de problemes sur d'autres forums non plus ...

#67 Delph

Delph

    Joueur de TOP 14

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPip
  • 3 192 messages

Posté 20 avril 2007 - 14:28

Depuis 2 jours plus de déconnexion. :flowers:

#68 Eric

Eric

    Joueur de Fédérale 1

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 2 136 messages

Posté 20 avril 2007 - 14:47

Ben moi je suis obligé de me connecté à chaque fois quand je veux aller sur le forum depuis que l'habillement à changé :crying:

#69 epo03

epo03

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 10 736 messages

Posté 20 avril 2007 - 16:59

Depuis aujourd'hui je suis connecté automatiquement comme avant :flowers:

#70 TITUS

TITUS

    Champion du Monde

  • QG
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 945 messages

Posté 20 avril 2007 - 19:50

Depuis aujourd'hui je suis connecté automatiquement comme avant :flowers:



Moi pareil !!! :flowers: :flowers:

#71 Eric

Eric

    Joueur de Fédérale 1

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 2 136 messages

Posté 20 avril 2007 - 21:18

et ben vous avez bien de la chance <_<

#72 karson 63

karson 63

    Champion d'Europe

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 5 208 messages

Posté 21 avril 2007 - 10:52

Plus de soucis pour moi!

#73 Gastounet

Gastounet

    Champion d'Europe

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 5 905 messages

Posté 23 avril 2007 - 12:20

Plus de soucis pour moi!


Rétapli pour moi :flowers: