Aller au contenu


Photo

ça rame


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
8 réponses à ce sujet

#1 lepoeeete

lepoeeete

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 532 messages

Posté 04 avril 2008 - 18:03

ça ramait sévère tout de suite ...

#2 BOURRIN

BOURRIN

    brennus du floodeur

  • Invité
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 34 246 messages

Posté 04 avril 2008 - 19:50

1

#3 whocares52

whocares52

    Joueur de Fédérale 2

  • Membres
  • PipPipPipPipPipPipPipPip
  • 1 614 messages

Posté 04 avril 2008 - 20:06

a priori c'est assez général. j'étais sur d'autres sites, c'est pareil, voire des fois 1 minute pour afficher 1 page. encore un noeud qui a du péter quelque part ;)

A+++ ;)

#4 mordoc

mordoc

    Joueur de Fédérale 3

  • Membres
  • PipPipPipPipPipPipPip
  • 1 191 messages

Posté 04 avril 2008 - 21:31

Idem pour moi, depuis une semaine! Il semble bien que ce soit les bannierres de pub GOOGLE et BETCLICK qui posent problème!
Un peu mieux avec FIREFOX qu'avec EXPLORER./.

#5 vulcain

vulcain

    Administrator

  • Administrateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 11 057 messages

Posté 06 avril 2008 - 17:46

moi c'est Avast qui fait ramer le site.

Vous avez quoi comme anti-virus ?

#6 lepoeeete

lepoeeete

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 532 messages

Posté 06 avril 2008 - 17:52

moi c'est Avast qui fait ramer le site.

Vous avez quoi comme anti-virus ?



le même ..

mais c'était très ponctuellement que ça ramait, je crois que c'était pour tout le monde à ce moment quel que soit l'antivirus, parce qu'il n'y avait eu aucun post pendant à peu près 30 mn en pleine journée et en semaine...

inimaginable sur le cyber !!! :lol:


ps:pourquoi Avast ferait ramer plus que d'autre.. et y aurait-il un paramétrage particulier à faire.. je dois dire que ces trucs là me dépassent un peu :flowers:

#7 mordoc

mordoc

    Joueur de Fédérale 3

  • Membres
  • PipPipPipPipPipPipPip
  • 1 191 messages

Posté 06 avril 2008 - 17:53

Avast également, j'ai testé en le désactivant, il n'y a aucun changement notable.

#8 Passè à l'Ouest

Passè à l'Ouest

    Hobereau d'Anjou

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 37 280 messages

Posté 06 avril 2008 - 21:18

ca rame pas a Bangkok
normal..Couronné sous le nom dynastique de Rama IX le 5 mai 1950, le roi Bhumibol jouit d'une immense estime de la population thaïlandaise

#9 whocares52

whocares52

    Joueur de Fédérale 2

  • Membres
  • PipPipPipPipPipPipPipPip
  • 1 614 messages

Posté 07 avril 2008 - 19:21

moi c'est Avast qui fait ramer le site.

Vous avez quoi comme anti-virus ?


aucun .....

sous linux (distro : fedora) depuis mi-2003, je me suis séparé de ce genre de choses ;)

A+++;)