Aller au contenu


Photo

[site] Problème avec le site des cyber


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
214 réponses à ce sujet

#76 Passè à l'Ouest

Passè à l'Ouest

    Hobereau d'Anjou

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 37 292 messages

Posté 05 mars 2010 - 06:54

sinon la technologie Flash est une vraie bouse et fait ramer voir planter votre ordi
si comme les pros les vrais.......vous utilisez SafariImage IPB.........telecharger le plug in ClickToFlash
ca vous coupera cette bouse de Flash tout en gardant la possibilite de voir les sites sans probleme



#77 birdie

birdie

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 445 messages

Posté 05 mars 2010 - 07:37

J'ai vidé le cache de FF, mais je ne peux toujours pas utiliser les émoticones ?


Avez vous une autre solution ? Merci.

#78 lepoeeete

lepoeeete

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 532 messages

Posté 05 mars 2010 - 07:56

J'ai vidé le cache de FF, mais je ne peux toujours pas utiliser les émoticones ?


Avez vous une autre solution ? Merci.


Image IPB


sinon t'as essayé de tout nettoyer avec ccleaner par ex ??
mais ce genre de problème, il me semble que c'est autre chose que le nettoyage. Est-ce que tu n'aurais pas un problème avec les paramètres d'affichage sur le forum ??

#79 JB 03

JB 03

  • Modérateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 29 055 messages

Posté 05 mars 2010 - 08:14

Essaies de supprimer les cookies, il me semble que F@b avait eu ce genre de problème, une petite recherche maybe ?

#80 birdie

birdie

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 445 messages

Posté 05 mars 2010 - 11:39

Essaies de supprimer les cookies, il me semble que F@b avait eu ce genre de problème, une petite recherche maybe ?


ça y est merci ! :flowers: :flowers: :flowers: :flowers: :flowers: :kiss:

#81 le Sampaud

le Sampaud

    Champion du Monde

  • QG
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 10 746 messages

Posté 11 mars 2010 - 10:00

:fume:

ça remarche chez moi qui avais le même problème

Étrange tout de même

#82 TH69

TH69

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 586 messages

Posté 06 juin 2010 - 17:58

Question peut-être déja posée mais soyez indulgents car .........ON EST LES CHAMPIONS !!

Rien à voir avec le nouveau site proprement dit. Mais n'est il pas envisageable de pouvoir laisser "le droit" à quelqu'un qui a crée un sujet de pouvoir modifier son titre et/ou sous-titre. ça serait je trouve très pratique notamment dans le cas de "fautes d'ortographe" ou d'erreurs de frappe ...... :bush:

Certainement lié à des niveaux d'accès et peut-être pas possible techniquement, mais c'est juste pour savoir.

#83 JB 03

JB 03

  • Modérateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 29 055 messages

Posté 06 juin 2010 - 18:39

Tout rédacteur peut modifier le corps de son message avec le bouton "Modifier", mais seuls les modérateurs et administrateurs ont accès à la modification des titres et sous-titres.
En cas de problème, il est possible d'accéder aux alertes via le bouton "Signaler", en expliquant la raison de la demande.

;)

#84 TH69

TH69

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 586 messages

Posté 06 juin 2010 - 18:47

Tout rédacteur peut modifier le corps de son message avec le bouton "Modifier", mais seuls les modérateurs et administrateurs ont accès à la modification des titres et sous-titres.
En cas de problème, il est possible d'accéder aux alertes via le bouton "Signaler", en expliquant la raison de la demande.

;)

ok merci pour la réponse :flowers:

#85 brayaud's

brayaud's

    Super Con-batif du Tour

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 19 849 messages

Posté 23 juin 2010 - 11:06

j'ai un petit souci depuis hier pour écrire un message.Je n'ai plus accès aux émoticones, je ne peux plus citer un message (enfin si, mais le code source s'affiche, ya des codes bizarres, je comprend rien)même la police est modifiée...je suis sur IE, au boulot.je ne peus plus sauter de lignes aussi, et j'ai un message d'erreur en bas à gauche de ma page (terminé mais il reste des erreurs), et même en faisant F5, ça ne donne rien.

#86 lepoeeete

lepoeeete

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 16 532 messages

Posté 23 juin 2010 - 11:09

j'ai un petit souci depuis hier pour écrire un message.Je n'ai plus accès aux émoticones, je ne peux plus citer un message (enfin si, mais le code source s'affiche, ya des codes bizarres, je comprend rien)même la police est modifiée...je suis sur IE, au boulot.je ne peus plus sauter de lignes aussi, et j'ai un message d'erreur en bas à gauche de ma page (terminé mais il reste des erreurs), et même en faisant F5, ça ne donne rien.


peut-être nettoyer le cache, non ???
ctrl maj suppr

#87 JB 03

JB 03

  • Modérateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 29 055 messages

Posté 23 juin 2010 - 11:29

Sylvain, comme te le suggère lepoeeete, vide le cache de ton navigateur et supprime aussi le(s) cookie(s) de cybervulcans.

#88 brayaud's

brayaud's

    Super Con-batif du Tour

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 19 849 messages

Posté 23 juin 2010 - 14:09

merci !mais en français ça donne quoi ? j'ai oublié de préciser que j'étais pas très doué en informatique...c'est quoi le "cache" du navigateur, c'est quoi un cookie ?...désolé, j'y comprend rien !

#89 nicolac

nicolac

    Joueur de promotion

  • Membres
  • PipPipPipPipPip
  • 567 messages

Posté 23 juin 2010 - 15:13

j'y comprend rien non plus

#90 BOURRIN

BOURRIN

    brennus du floodeur

  • Invité
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 34 246 messages

Posté 23 juin 2010 - 15:16

ça sent le coup de coujouvendeurdevuvuzela.fr...