Aller au contenu


Photo

"Nouveau contenu" ne fonctionne plus


  • Veuillez vous connecter pour répondre
63 réponses à ce sujet

#61 gregouarrrr

gregouarrrr

    Champion d'Europe

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 6 210 messages
  • Genre:Homme
  • Ville:champs
  • Mon club:

Posté 10 septembre 2016 - 08:21

Quand tu es sur la page en question, Ctrl+R

ah ouaissssssssssssssssss :) 

 

merciiiiii merciiiiiii merciiiiiiiiii :)


  • JB 03 aime ceci

#62 Le marseillais

Le marseillais

    Champion du Monde

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 15 557 messages
  • Genre:Homme
  • Ville:Marseille
  • Mon club:

Posté 10 septembre 2016 - 10:47

Ce que je voudrais savoir, c'est comment tu as fait pour poster une capture d’écran sur un site auquel tu ne peux pas te connecter  :D


  • magicchris aime ceci

#63 gregouarrrr

gregouarrrr

    Champion d'Europe

  • Membres
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 6 210 messages
  • Genre:Homme
  • Ville:champs
  • Mon club:

Posté 10 septembre 2016 - 15:32

Ce que je voudrais savoir, c'est comment tu as fait pour poster une capture d’écran sur un site auquel tu ne peux pas te connecter  :D

moi ?



#64 JB 03

JB 03

  • Modérateurs
  • PipPipPipPipPipPipPipPipPipPipPipPipPipPipPip
  • 30 812 messages
  • Genre:Homme
  • Ville:Lalizolle ou Gannat
  • Mon club:

Posté 10 septembre 2016 - 15:48

Le Marseillais n'y comprend que dalle ! Il n'a pas pigé que c'était la page "Voir le nouveau contenu" qui était en cache dans ton navigateur depuis la panne du forum et que cette page en mémoire s'affichait alors que le reste de la consultation du forum avec ton compte était, elle revenue, à la normale.

 

 

1609100504201228114483703.jpg

 

 

 

:D






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users